Zwei kritische Sicherheitslücken betreffen Perl 5.26 und 5.28, drei weitere Schwachstellen lediglich erstere Version.

Lese weiter auf: Wichtige Sicherheitsupdates für Perl 5 veröffentlicht
Quelle: heise online | security

Kommentare und Fragen
Möchtest Du zu diesem Artikel ein Kommentar abgeben oder hast dazu eine Frage, dann mach dies bitte immer auf der Herausgeberseite!
News von heise online | Security

* = Affiliate Links / Bilder von der Amazon Product Advertising API / Aktualisiert am: 13.12.2018

Diese Information erscheint unabhängig vom Artikel!

DSGVO-Informationen by TRADAR
Glaubst Du, dass Deine Freunde diese Information noch nicht kennen? Teile es mit ihnen.